Zurück   SCOOTERTUNING - Roller Forum & Community > Starthilfe > Anfängerfragen

Anfängerfragen Hier wird Anfängern geholfen wenn es um Rollermodelle und Einsteigertuning geht.

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 22.12.2016, 02:02   #1 (permalink)
New Member
Sonstiges Modell
 
Benutzerbild von McBud1989
 
Registriert seit: Dec 2016
Alter: 27
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
McBud1989 befindet sich auf einem aufstrebenden Ast 00
Unbeantwortet: Erstes Hallo und schon eine Frage.

Hallo liebe Community,
Ich habe jetzt schon ein paar Tage meinen gebrauchten
Roller in Gebrauch und stelle ab und zu fest,
Dass er....

1.
....Manchmal echt nicht anziehen will.
(ich habe schon die Stock Variogewichte "8,5g" rausgeworfen
und 6g reingemacht. Hat nur wenig gebracht.)

2.
....Wenn ich abends das Licht anschalte, flackert es unabhängig von
der Motordrehzahl, bis ich durch ein paar "schlaglöcher" (nein, ich
fahre nicht absichtlich durch schlaglöcher, ich meine damit so
Unebenheiten in der Straße) fahre. Dann leuchten sie ganz
normal hell. Das Problem besteht auch, wenn ich direkt ab Start
das Fernlicht einschalte.

Ich hoffe jemand hat zu den Problemen ne Idee.
Die Suche habe ich benutzt und schon ein paar Dinge ausprobiert.
Z.B. Habe ich mal mit nem Gleichrichter aus meinem alten Rex
Rs 450 (der funktionierte einwandfrei) probiert ob es daran lag.
Nein, es liegt wohl nicht am Gleichrichter.

Ansonsten bin ich super zufrieden mit meinem kleinen Autoersatz.

Achja,
Es ist ein Rex Monaco 50 (45km/h)
Mehr als den Antriebsriemen zu wechseln und die Variogewichte
Zu ändern hab ich bisher nicht gemacht.

LG
McBud
McBud1989 ist offline  
Mit Zitat antworten
Alt 22.12.2016, 05:52   #2 (permalink)
Member
Generic Race GT 50
 
Benutzerbild von mao66
 
Registriert seit: Jun 2014
Ort: DE-27419 Sittensen
Alter: 50
Beiträge: 469
Abgegebene Danke: 1
Erhielt 27 Danke für 26 Posts
mao66 ist jedem bekannt mao66 ist jedem bekannt mao66 ist jedem bekannt mao66 ist jedem bekannt mao66 ist jedem bekannt mao66 ist jedem bekannt 11
Beantwortete Fragen: 4
Moin erstmal.

Scheint sich ja um einen 4 T zu handeln , da bringt es nichts die gewichte so radikal leichter zu machen ( 1 . 1.5 g ist dort das maximum ).

Du solltest dich als erstes ( da du ihn ja neu hast / er aber gebraucht ist ) um eine korrekte Einstellung des Vergasers und des Ventilspiels kümmern .

https://www.youtube.com/watch?v=xYPJM8jp5F8

https://www.youtube.com/watch?v=nq-urtEzBeI

Luftfilterelement noch sauber ? .

Zu deinem Lichtproblem : Schon mal alle relevanten Steckverbindungen gelöst und mit etwas Kontaktreiniger eingesprüht und wieder zusammen gesteckt ?


MFG MarcuS

Geändert von mao66 (22.12.2016 um 06:24 Uhr)
mao66 ist offline   Mit Zitat antworten
Alt 02.01.2017, 00:22   #3 (permalink)
New Member
Sonstiges Modell
 
Benutzerbild von McBud1989
 
Registriert seit: Dec 2016
Alter: 27
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
McBud1989 befindet sich auf einem aufstrebenden Ast 00
Ersteinmal vielen Dank für die Antwort.

Zum Anzug:

Der Vergaser ist richtig eingestellt. (wie es in
ziemlich vielen YT-Videos gezeigt wird)
Ich habe mich vor diesem Beitrag natürlich
informiert.

Hab die Zündkerze ausgetauscht, hat auch etwas gebracht.
(die alte war rehbraun, nicht verrust ect)

Nach einiger Recherche habe ich nun zwei Vermutungen:

1.
Eventuell zieht er Falschluft über den Ansaugstutzen.

2.
Eventuell ist iwo die Abgasanlage undicht, muss ich mal
testen, wenn ich mal wieder Zeit hab.

Zu den Variogewichten:
Natürlich bringt es was.
Hab im Handbuch nachgesehen,
Da stand, dass da eigentlich 6,5g
reingehören.
Drin waren, wie gesagt 8,5g
Nachdem ich zunächst die 6,5g drin
hatte, zog er schon sehr viel besser.
Daraufhin habe ich nochmal n halbes
Gramm abgezogen.
Weniger wollte ich noch nicht verbauen.

Zudem habe ich mir härtere Kupplungsfedern bestellt,
Damit er höher dreht, bis er einkuppelt, damit müsste
ich der Physik nach mehr Drehmoment zum anfahren
haben.

Zu der Beleuchtung:

Das ist ein Problem, was mich sehr stört.
Ich habe natürlich alle Stecker gereinigt und mit
Kontaktspray besprüht um einen ordnungsgemäßen
Kontakt zu gewährleisten.
Zudem habe ich die Sicherungen an der Batterie getauscht.
(diese Glassicherungen, die jeweils 15A absichern)

Zunächst wurde es besser, und nachdem mir der Blinkgeber
durchgebrannt ist, ich dieses getauscht habe, ist das Problem
wieder da. Nur brennt jetzt mein Rücklicht regelmäßig durch.
Nicht der Glühfaden fürs Bremsen, nur der fürs Rücklicht.
Das mit dem "Flackern" ist auch wieder da.

Da fällt mir eigentlich nur noch die "Lichtmaschine" ein.

LG
McBud

Geändert von McBud1989 (02.01.2017 um 00:26 Uhr)
McBud1989 ist offline   Mit Zitat antworten
Alt 02.01.2017, 01:26   #4 (permalink)
Tuner
Verified SA-Customer
Sonstiges Modell
 
Benutzerbild von Cyrill7777
 
Registriert seit: Jul 2006
Ort: DE-90478 Nürnberg
Alter: 31
Beiträge: 685
Abgegebene Danke: 4
Erhielt 40 Danke für 34 Posts
Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein Cyrill7777 kann auf vieles stolz sein 1818
Beantwortete Fragen: 3
Ich denke was mao meint ist, das sich das generell die Beeinflussung des Motorverhaltens durch andere Variogewichte bei einem 4T wesentlich weniger auswirkt als bei einem 2T. Einen Unterschied merkt man natürlich schon, nur is der bei 2T signifikanter.

Was die Federn angeht hast du recht, die Kuppeldrehzahl wird erhöht.

Was das durchbrennen angeht glaube ich nicht, das es die Lichtmaschine ist. Ich würde eher auf den Spannungsregler tippen. Mess mal die Spannung über deiner Batterie wenn du Gas gibst.
Cyrill7777 ist gerade online   Mit Zitat antworten
Alt 02.01.2017, 01:40   #5 (permalink)
Advanced Member
Verified SA-Customer
REX RS 460 (4-Takt)
 
Benutzerbild von DarkFantasy
 
Registriert seit: Jun 2010
Ort: DE-21037 Hamburg Ochsenwerder
Alter: 22
Beiträge: 939
Realname: Jens
Bilder: 2
Abgegebene Danke: 22
Erhielt 30 Danke für 30 Posts
DarkFantasy ist jedem bekannt DarkFantasy ist jedem bekannt DarkFantasy ist jedem bekannt DarkFantasy ist jedem bekannt DarkFantasy ist jedem bekannt DarkFantasy ist jedem bekannt 1717
Beantwortete Fragen: 5
Beim Licht würde ich mal den Widerstand prüfen/austauschen. Wo der genau Sitz weiß ich bei deinem Modell leider nicht.

So sieht das Bauteil aus.

Gesendet von meinem P9000 mit Tapatalk
__________________
Gesendet von meinem Pc mit Google Chrome
DarkFantasy ist offline   Mit Zitat antworten
Alt 02.01.2017, 04:36   #6 (permalink)
Member
Generic Race GT 50
 
Benutzerbild von mao66
 
Registriert seit: Jun 2014
Ort: DE-27419 Sittensen
Alter: 50
Beiträge: 469
Abgegebene Danke: 1
Erhielt 27 Danke für 26 Posts
mao66 ist jedem bekannt mao66 ist jedem bekannt mao66 ist jedem bekannt mao66 ist jedem bekannt mao66 ist jedem bekannt mao66 ist jedem bekannt 11
Beantwortete Fragen: 4
Moin nochmal.

Die 8.5 waren definitiv zu schwer , 6.5 ist Serie bei dem Monako . Aber tiefer als 5.5 brauchst gar nicht probieren da er dann aus seinem leistungsbereich raus kommt ( er überdreht ) , hört sich dann zwar sportlicher beim Beschleunigen an ,- ist es aber nicht . Die Widerstandskomponente sollte eigentlich vorne im Lenkerbereich unter der cockpit verkleidung liegen ( bei 90 % aller Roller sitzt sie dort ) .

Wegen Ersatzteile solltest mal hier schauen : SI-Zweirad-Service-GmbH PORTAL http://www.si-zweirad.de/webseite/up...g_Monaco50.pdf

Schickes teil für 4t und sogar mit 13 Zoll Felgen / scheibe hinten !! . durch den Kupplungssensor auch leicht zu entdrosseln ( Steckverbindung des Sensor Kabels ziehen ) .

MFG MarcuS
mao66 ist offline   Mit Zitat antworten
Alt 02.01.2017, 10:43   #7 (permalink)
New Member
Sonstiges Modell
 
Benutzerbild von McBud1989
 
Registriert seit: Dec 2016
Alter: 27
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
McBud1989 befindet sich auf einem aufstrebenden Ast 00
Zitat:
Zitat von DarkFantasy Beitrag anzeigen

So sieht das Bauteil aus.

Gesendet von meinem P9000 mit Tapatalk
Hab das Teil auch schon im Verdacht gehabt.
Eine Frage am Rande, soll das leuchten, wenn der Roller läuft? #aufmschlausteh (wo das ist, weiß ich. )

@Mao:
So dachte ich mir das auch.
Hab den Roller auch super günstig geschossen.
Wenn es wirklich der von DarkFantasy angesprochene
Wiederstand sein sollte, dann ist der fast perfekt.
Vllt verliert er ja wirklich via Falschluft Leistung, dann
ist es leicht zu beheben und er läuft perfekt.

@DarkFantasy :

Ja, ist leicht zu entdrosseln, aber die 65kmh, die er
So schon schafft, reichen mir. 45er Papiere hab ich ja.
McBud1989 ist offline   Mit Zitat antworten
Alt 03.01.2017, 00:04   #8 (permalink)
New Member
Sonstiges Modell
 
Benutzerbild von McBud1989
 
Registriert seit: Dec 2016
Alter: 27
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
McBud1989 befindet sich auf einem aufstrebenden Ast 00
Update

Also,
Die Abgasanlage ist komplett dicht.
Das mit den Federn werde ich wohl mal
Die Tage ausprobieren.
McBud1989 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
4takt , monaco , rex

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
hallo ich habe mal eine frage Aragon999 CPI & Keeway-Motoren - Vergaser 6 20.03.2009 01:11
hallo hab noch eine frage Paulio Sonstige-Motoren - Vergaser 3 24.09.2007 22:31
Hallo habe eine sehr sehr Wichtige frage wegen einem Variator !!!! *Please Help* Hubbsn Fragen an Scooter-Attack 0 28.12.2005 00:16
hallo eine frage!!!!!!!!!!!! zip2 Fragen an Scooter-Attack 1 13.11.2002 18:45
hallo eine frage ? daxwerner Peugeot-Motoren - Vergaser 5 05.11.2002 19:44


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:50 Uhr.



tuningsites.com - Vote for our site!

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.