Zurück   SCOOTERTUNING - Roller Forum & Community > Maxiscooter-Forum (2Takt & 4Takt) > Peugeot 100cc

Peugeot 100cc Tuningtipps rund um die Speedfight 100

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 28.07.2011, 22:51   #1 (permalink)
New Member
 
Registriert seit: Jan 2008
Beiträge: 13
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Posts
bami7 hat die Kompetenz-Anzeige deaktiviert
Angry Spifi 100ccm - kein Zündfunken - CDI defekt?

Hy folks,
Bei meinem Speedfight 100ccm geht nix mehr - folgende Sympthome:
- Startmotor dreht, doch er springt nicht an (Tankanzeige, Bremslicht, etc. funktionieren)
- Nach dem Schlüssel abziehen kommt kein rotes Blinklicht (Wegfahrsperre, das läuft doch sonst 24h)
- Nach Schlüssel auf "On" kommt kurz die rote Lampe und ist dann wieder aus (so wie normal)
- Kerze ausgebaut, in den Stecker getan und an's Chassis gehalten - wenn der Startmotor dreht dann kommt kein Zündfunken

Nun, was könnte da defekt sein? Zündspüle oder die CDI ?
Wie könnte ich dies weiter eingrenzen - hat jemand eine tolle Idee?

vielen Dank & Greetings,
Bami7
bami7 ist offline  
Mit Zitat antworten
SA Shop
Alt 29.07.2011, 01:25   #2 (permalink)
Co-Administrator
Verified SA-Customer
MBK Nitro 50 (ab Bj.1999)
 
Benutzerbild von Speedy100
 
Registriert seit: Dec 2002
Ort: DE-91056 Erlangen
Beiträge: 30.702
Realname: Ronny
Bilder: 13
Abgegebene Danke: 0
Erhielt 1.664 Danke für 1.252 Posts
Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen Speedy100 genießt hohes Ansehen 708708
Bewertung: 100% (4)
hi..

evtl auch die kerze... kannst ja zuerst die billige variante wählen und die spule austauschen, ist das nicht der fall, ist wohl die cdi hin

Mfg

Speedy
__________________
©
Ihr Revier ist die Stadt,

Ihr Einsatz heißt volles Tempo.

Ihre Gegner von heute extrem schnell und gefährlich.

Leistung ohne Limit, jede Fahrt volles Risiko!






...::: need for speed? - amphetamine your engine :::...
Speedy100 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Speedy100 für den nützlichen Beitrag:
Alt 31.07.2011, 00:27   #3 (permalink)
New Member
 
Registriert seit: Jan 2008
Beiträge: 13
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Posts
bami7 hat die Kompetenz-Anzeige deaktiviert
Die Kerze ist neu, das war es leider nicht
Spule, da hab ich noch eine von einem 50ccm herumliegen - denkst du das könnte passen auf den 100er?
mfg, Bami7
bami7 ist offline   Mit Zitat antworten
Alt 18.08.2011, 13:44   #4 (permalink)
New Member
Peugeot Speedfight 100 (bis Bj. 09/1999)
 
Registriert seit: May 2009
Alter: 40
Beiträge: 83
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Post
nfsmw21 befindet sich auf einem aufstrebenden Ast 00
die spule ist die selbe
nfsmw21 ist offline   Mit Zitat antworten
Alt 11.06.2012, 22:58   #5 (permalink)
New Member
 
Registriert seit: Jan 2008
Beiträge: 13
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Posts
bami7 hat die Kompetenz-Anzeige deaktiviert
Zitat:
Zitat von Speedy100 Beitrag anzeigen
hi..

evtl auch die kerze... kannst ja zuerst die billige variante wählen und die spule austauschen, ist das nicht der fall, ist wohl die cdi hin

Mfg

Speedy

Das Problem hat sich mittlerweile gelöst: einen Unfall-Scooter besorgt, CDI, Zündschloss und Sattel-Schloss umgebaut -- und er läuft wieder. Da war wohl die CDI defekt
bami7 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
cdi keine zündfunken , spifi 100 , startprobleme
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zip hat kein zündfunken DNA6666 Zündungen 2 17.06.2009 21:26
Kein Zündfunken!! ^^Marvin^^ Minarelli-Motoren - Vergaser 3 27.05.2007 20:57
Kein Zündfunken jaybe Peugeot-Motoren - Vergaser 9 19.04.2007 18:31
Kein Zündfunken majó-RuNNer Piaggio-Motoren - Vergaser 4 09.05.2005 18:15
Kein Zündfunken majó-RuNNer Piaggio-Motoren - Vergaser 0 09.05.2005 03:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 05:27 Uhr.



tuningsites.com - Vote for our site!

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.