Einzelnen Beitrag anzeigen
Alt 13.03.2018, 20:03   #12 (permalink)
aNDY198446
Member
Kymco Super 8 50 (2-Takt)
 
Registriert seit: Aug 2012
Alter: 34
Beiträge: 234
Abgegebene Danke: 8
Erhielt 7 Danke für 7 Posts
aNDY198446 sorgt für eine eindrucksvolle Atmosphäre aNDY198446 sorgt für eine eindrucksvolle Atmosphäre 55
Zitat:
Zitat von streetMAG Beitrag anzeigen
Also .... An deiner Felge (vorne) müssen auf der Beifahrerseite also Fahrtrichtung rechts..... Zwei Nasen sein, wo die Steckachse durchkommt. Das sind die Mitnehmer für die Tachoschnecke. Nimm mal Fett (Antriebswellenfett Mos2) oder Gelenkwellenfett oder was anderes was ziehmich dicke Viskose hat und schmier das mal in die Tachowelle und dann machst die Zwischen Gabelholm und Aunfahme der Felge. Wenn du auf die + Leitung von der Schneke 5V anlegst und zwischen - und 0 auf "Durchgang" misst, dann musst du bei einer Radumdrehung Signale aus dem Multimeter bekommen. Wenn das Klappt die Kabel nach Kabelbaumbelegung die ich dir via Screener geschickt habe anschließen.


[IMG][/IMG]

In den roten Kringeln sind die Mitnehmer.
kabelbelegung passt alles hab doch den Schaltplan von dir.... es funktioniert alles jetzt bis auf den Tacho bzw kmh da ich keine Nasen an der felge habe gehe ich davon aus das ich mir was basteln muss gehe ich recht in der Annahme das man diese Nasen auch nicht ausbauen kann? (dachte da an eine gebrauchte alte felge von nem c46)

Gesendet von meinem SM-G955F mit Tapatalk
aNDY198446 ist offline   Mit Zitat antworten