Zurück   SCOOTERTUNING - Roller Forum & Community > 4Takt-Forum - 50cc > China 4T-Motoren

China 4T-Motoren Tuningtipps für alle Roller mit 139QMB / 139QMA-Motoren zB. Rex RS450, RS500, Baotian BT49QT, BT50QT, MKS Ecobike, Jinlun Fighter 50, Flextech, Hurricane ...

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 09.05.2013, 20:58   #1 (permalink)
New Member
 
Registriert seit: May 2013
Alter: 27
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
andihshbln befindet sich auf einem aufstrebenden Ast 00
Rex RS 450 stottert stark nach langer Standzeit

Hey Leute,

bin zum ersten mal in irgendeinem Forum angemeldet... also total unerfahren xD

Roller: REX RS 450
6600 km gefahren
mein problem ist :

ich hab vor ca. Monaten einen kleinen unfall gehabt.. war nicht meine schuld.. musste wegen irgendeiner blöden frau ausweichen weil sie mir die vorfahrt genommen hat und bin auf den straßenbahnschienen ausgerutscht und hab mich hingepackt. hab keine polizei gerufen weil ich kurz davor meine papiere verloren hatte im prinzip ist nix außer mein seitenspiegel kaputt gagangen...als ich meinen roller dann wieder starten wollte hab ich locker 5 min per e starter gebraucht bist der wieder anging.. bin dann los gefahren und der ist ganz normal gefahren.. also 55 km/h wie immer ... nach ca. 4 km ist dann der keilriemen gerissen.. hab meinen roller dann stehen lassen und nach monaten im winter wieder abgeholt.. der ging aber nicht mehr an.. heute hab ich mich der herausforderung gestellt und probiert den wieder anzukriegen. hab die zündkerze überprüft.. war alles okay..mir ist dann aufgefallen das der ansaugstutzen porös also hat paar risse gehab...hab den keilriemen gewechselt und den kickstartet nochmal überprüft.. und ihn dann schließlich per kickstarter anbekommen... anfangs sehr stockend und schwergängig gelaufen und nach ner weile sauber im leerlauf gewesen.. geht auch wieder prima an per e starter...hab mich dann voller begeisterung raufgesetzt.. gas gegeben.. die ersten 10 km/h super gezogen und dann nix mehr.. fängt an zu ruckeln und beschleunigt überhaupt nicht mehr... auf max 25 km/h wenn ich glück habe... also durch den sturz kann das doch eig. nicht sein.. weil ich danach ja wieder mit normaler geschwindigkeit gefahren binhab außerdem ne dünne Leitung entdeckt aus der Benzin tropft und ich weiß leider nicht wo die herkommt...hat jemand ne ahnung was das sein könnte? bin voll verzweifelt...danke im vorraus
andihshbln ist offline  
Mit Zitat antworten
SA Shop
Alt 11.05.2013, 21:58   #2 (permalink)
New Member
Italjet Formula 50 AC (luft)
 
Registriert seit: May 2012
Alter: 41
Beiträge: 44
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Posts
Wormser79 befindet sich auf einem aufstrebenden Ast 00
Hey Hallo, bin auch nicht der erfahrenste. Aber mache mit meinem Kumpel ( wir beide schon um die 30 jahren) alles selbst dran. Also ich denke das die Benzin Ablassleitung undicht geworden ist durch den sturz. Da müsste eine schraube direkt in der Leitung sein. Kuck mal nach
Gruß Michi
Wormser79 ist offline   Mit Zitat antworten
Alt 26.05.2013, 12:15   #3 (permalink)
New Member
 
Registriert seit: May 2013
Alter: 27
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
andihshbln befindet sich auf einem aufstrebenden Ast 00
hey also ich glaube, dass es das nicht ist. hier nochmal eine zusammenfassung mit video !!

ch hab ein problem mit meinem rex rs 450. ich hatte einen kleinen unfall bin umgekippt...der roller sprang erst mit mühen an , ist aber dann normal weiter gefahren. nach ca.5 km ist dann der keilriemen gerissen. dann stand er den ganzen winter draußen rum. hab den wieder anbekommen, aber er läuft extrem unruhig und unrund. er beschleunigt selbst und bremst wieder ab (nur im stand ) und fährt nur max. 25 km/h mit hängen und würgen. ich hab den vergaser gereinigt, alle ventile eingestellt, keilriemen gewechselt,zündkerze gewechselt, ansaugstutzen gewechselt und den luftfilter gereinigt.

ich hab irgendwie die vermutung das es ein elektrisches problem ist.. gibt es irgendein gerät welches die drehzahl steuert , das z.B. durch den sturz kaputt gegangen ist?

Ich hab hier ein kleines video vorbereitet... achtet mal darauf wie er oft er beschleunigt und wieder bremst... ich hab auf dem video nix verstellt oder sonst irgendwas.. sieht nur so aus an manchen stellen


andihshbln ist offline   Mit Zitat antworten
Alt 26.05.2013, 12:30   #4 (permalink)
Advanced Member
Yamaha Aerox 50 (ab Bj.1999)
 
Benutzerbild von Speedfighter28
 
Registriert seit: Oct 2012
Ort: DE-51588 Nümbrecht
Beiträge: 669
Abgegebene Danke: 9
Erhielt 16 Danke für 15 Posts
Speedfighter28 ist einfach richtig nett Speedfighter28 ist einfach richtig nett Speedfighter28 ist einfach richtig nett Speedfighter28 ist einfach richtig nett 88
Wechsel mal die Zündkerze
Speedfighter28 ist offline   Mit Zitat antworten
Alt 26.05.2013, 17:31   #5 (permalink)
New Member
 
Registriert seit: May 2013
Alter: 27
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
andihshbln befindet sich auf einem aufstrebenden Ast 00
hab ich schon gemacht...noch andere vorschläge? :S
andihshbln ist offline   Mit Zitat antworten
Alt 02.06.2013, 11:01   #6 (permalink)
New Member
 
Registriert seit: May 2013
Alter: 27
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
andihshbln befindet sich auf einem aufstrebenden Ast 00
Guten Morgen,

als erstes danke für die viele antworten!

die membran hat keinen riss.. sieht sogar recht neu aus... ich hab gestern die ein und auslassventile mit einer fühlerlehre eingestellt.. daas obere ventil hatte leicht zu viel spiel und das untere war schon perfekt eingestellt.. hab das dann alles so gemacht wie auf dem video.. mopet hat ne weile gebraucht zum anspringen aber ging dann nach ner weile gleich beim ersten mal an...aber das problem ist geblieben. sobal ich gas gebe zieht er manchmal sofort gut an und sobal die drehzahl steigt hört er nach 2 -3 sekunden auf gas zu geben und der motor geht auf seine standart drehzahl zurück so als wenn er kein sprit mehr bekommt... ich hab dann noch den vergaser eingestellt.. mir ist dabei afufefallen das der vergaser überhaupt nicht auf veränderung der drehzahl schraube bzw. der luftschraube reagiert... und wenn dann extrem verspätet.. er gibt von selber gas so wie es im gefällt...

ich hab den weg des benzins nochmal kontrolliert.. der benzinfilter ist sauber und alle wege zum vergaser sind frei. also denke ich mir das irgendwas am vergaser ist. ( der große luftschlauch zum vergaser ist auch nicht porös oder hat irgendwelche undichtigkeiten).

also bin ich gestern zu dem entschluss gekommen und hab mir einen neuen vergaser bestellt. wenn es daran nicht liegt, dann weiß ich auch nicht mehr.

das ding hab ich mir gekauft ... :S

19 Sport Vergaser REX RS 450 RS 500 JIANGMEN JINLUN 50 | eBay

es müsste nächste woche dienstag ankommen... und am freitag bau ich es ein.. also mal gucken..

muss ich irgendwas beachten wenn ich einen neuen vergaser einbaue?

danke für die hilfe leute!!
andihshbln ist offline   Mit Zitat antworten
Alt 02.06.2013, 11:53   #7 (permalink)
Tuner
Benelli QuattronoveX (49X)
 
Benutzerbild von The Stig
 
Registriert seit: Aug 2012
Beiträge: 2.060
Realname: Angelika Konsalik
Bilder: 39
Abgegebene Danke: 10
Erhielt 114 Danke für 106 Posts
The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen The Stig genießt hohes Ansehen 1818
Was ich nicht verstehe. Warum machst den Vergaser nicht sauber und gut isses. Deswegen brauchts doch keinen neuen? Das der nach Monaten rum stehen evtl nicht mehr gescheit läuft ist nicht verwunderlich. Bei sowas entleert man immer die Schwimmerkammer.
__________________
Der Winter kommt
The Stig ist offline   Mit Zitat antworten
Alt 02.06.2013, 23:10   #8 (permalink)
Advanced Member
Verified SA-Customer
Peugeot Speedfight 2 50 LC (wasser)
 
Benutzerbild von UnikatBj78
 
Registriert seit: Jan 2011
Ort: DE-77709 Wolfach
Alter: 41
Beiträge: 761
Abgegebene Danke: 6
Erhielt 36 Danke für 35 Posts
UnikatBj78 ist ein wunderbarer Anblick UnikatBj78 ist ein wunderbarer Anblick UnikatBj78 ist ein wunderbarer Anblick UnikatBj78 ist ein wunderbarer Anblick UnikatBj78 ist ein wunderbarer Anblick UnikatBj78 ist ein wunderbarer Anblick UnikatBj78 ist ein wunderbarer Anblick 1111
frage ich mich auch wieso nicht einfach gereinigt wird...... bei abnahme des oberen deckel den man auf dem startbild des videos sieht is allerdings vorsicht geboten die membrane darunter sollte langsam abgezogen werden, danach, den restlichen mechanischen teil des vergasers zerlegen, durchpusten..... und beim zusammenbau darauf achten das die membrane wieder sauber reinflutscht
UnikatBj78 ist offline   Mit Zitat antworten
Alt 03.06.2013, 19:36   #9 (permalink)
New Member
 
Registriert seit: May 2013
Alter: 27
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
andihshbln befindet sich auf einem aufstrebenden Ast 00
ich hab den vergaser gründlich gereinigt.. hat danach immer noch net funktioniert.. ich hab mir gleich nen sportvergaser gekauft.. und wenns dann nicht funktioniert, wechsel ich jedes bauteil aus bis dieses kackteil endlich geht.. viel bleibt ja nicht mehr...
andihshbln ist offline   Mit Zitat antworten
Alt 13.06.2013, 17:22   #10 (permalink)
New Member
 
Registriert seit: May 2013
Alter: 27
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
andihshbln befindet sich auf einem aufstrebenden Ast 00
also hab den vergaser ausgetauscht, 2 mal kickstarter um benzin rein zu pumpen, zündung an und bam er schnurrt wie ein kätzchen
andihshbln ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
lange , rex rs 450 , standzeit , stottert
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motor springt nach langer Standzeit nur mit Startpilot kurz an SuRReal Peugeot-Motoren - Vergaser 8 27.08.2013 22:20
Mein Runner Purejet springt nach langer standzeit nicht mehr an...!!!! mansur017 Piaggio-Motoren - Einspritzer 5 01.03.2012 21:33
ZIP fast rider Bj.95,geht nach langer Standzeit nicht mehr an.Bitte dringend um HILF Grice86 Piaggio-Motoren - Vergaser 8 01.11.2010 00:56
CPI nach langer Standzeit auf original gerüstet --> Springt nicht an ! BerlinStunt CPI & Keeway-Motoren - Vergaser 18 22.07.2008 20:22
Gilera Runner springt nach langer Standzeit nicht an... Peugeot Speedake Piaggio-Motoren - Vergaser 8 01.10.2005 15:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:38 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.