Zurück   SCOOTERTUNING - Roller Forum & Community > 2Takt-Forum - 50cc - Vergaser > Peugeot-Motoren - Vergaser > Peugeot liegend - Vergaser

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.11.2015, 17:17   #1 (permalink)
New Member
 
Registriert seit: Oct 2015
Alter: 21
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
BlackSaw befindet sich auf einem aufstrebenden Ast 00
JET Force C-Tech läuft sehr komisch

Habe ein Problem; undzwar wenn ich länger fahre auf Vollgas oder Berg Vollgas hört es sich auf ein mal (Kommt irgendwann, nicht immer) so an als würde er komplett hochdrehen und steigt auf 20-30 kmh ab, wenn ich dann so 1/4 Gas gebe ist alles ok, aber falls drüber wird er extrem laut und dreht richtig hoch…

Hier ein Setup (Jet Force C-TECH)
Variomatik Malossi Multivar
HD 71
DellOrto 17,5
Keilriemen Malossi

Denke das es was mit Kupplung oder Keilriemen zutun hat da das Geräusch aus der Variomatik kommt.


Das ganze Problem ist weg wenn er ein wenig stand, so kommt es mir zu mindestens vor.

Er springt bei kalten auch sehr schlecht an, mittlerweile gar nicht mehr - bzw. geht er an und dann direkt wieder aus. Man hört also wie er kurz läuft und ausgeht.
BlackSaw ist offline  
Mit Zitat antworten
SA Shop
Alt 23.11.2015, 08:01   #2 (permalink)
Advanced Member
Verified SA-Customer
REX RS 460 (4-Takt)
 
Benutzerbild von DarkFantasy
 
Registriert seit: Jun 2010
Ort: DE-21037 Hamburg Ochsenwerder
Alter: 24
Beiträge: 1.016
Realname: Jens
Bilder: 2
Abgegebene Danke: 25
Erhielt 34 Danke für 34 Posts
DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick 1717
Sicher das er höher dreht oder wird er nur lauter?
Wenn es geht bitte mal ein zündkerzenbild reinstellen. Zum schlechten anspringen kannst Du ja mal den e-choke prüfen.

Gesendet von meinem LT22i mit Tapatalk
__________________
Gesendet von meinem Pc mit Google Chrome
DarkFantasy ist offline   Mit Zitat antworten
Alt 29.11.2015, 06:38   #3 (permalink)
New Member
 
Registriert seit: Oct 2015
Alter: 21
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
BlackSaw befindet sich auf einem aufstrebenden Ast 00
Zitat:
Zitat von DarkFantasy Beitrag anzeigen
Sicher das er höher dreht oder wird er nur lauter?
Wenn es geht bitte mal ein zündkerzenbild reinstellen. Zum schlechten anspringen kannst Du ja mal den e-choke prüfen.

Gesendet von meinem LT22i mit Tapatalk
Ob er höher dreht oder lauter wird keine Ahnung…Geräusch kommt aus der Variomatik...



E Choke ebenfalls neu
BlackSaw ist offline   Mit Zitat antworten
Alt 29.11.2015, 21:24   #4 (permalink)
Advanced Member
Verified SA-Customer
REX RS 460 (4-Takt)
 
Benutzerbild von DarkFantasy
 
Registriert seit: Jun 2010
Ort: DE-21037 Hamburg Ochsenwerder
Alter: 24
Beiträge: 1.016
Realname: Jens
Bilder: 2
Abgegebene Danke: 25
Erhielt 34 Danke für 34 Posts
DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick 1717
Das Bild sieht gut aus.
Wie viel Kilometer hat der Roller gelaufen?

Gesendet von meinem P6000 Pro mit Tapatalk
__________________
Gesendet von meinem Pc mit Google Chrome
DarkFantasy ist offline   Mit Zitat antworten
Alt 30.11.2015, 18:42   #5 (permalink)
New Member
 
Registriert seit: Oct 2015
Alter: 21
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
BlackSaw befindet sich auf einem aufstrebenden Ast 00
Zitat:
Zitat von darkfantasy Beitrag anzeigen
das bild sieht gut aus.
Wie viel kilometer hat der roller gelaufen?

Gesendet von meinem p6000 pro mit tapatalk

15000+
BlackSaw ist offline   Mit Zitat antworten
Alt 30.11.2015, 18:45   #6 (permalink)
Advanced Member
Verified SA-Customer
REX RS 460 (4-Takt)
 
Benutzerbild von DarkFantasy
 
Registriert seit: Jun 2010
Ort: DE-21037 Hamburg Ochsenwerder
Alter: 24
Beiträge: 1.016
Realname: Jens
Bilder: 2
Abgegebene Danke: 25
Erhielt 34 Danke für 34 Posts
DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick DarkFantasy ist ein wunderbarer Anblick 1717
Da könnte mal ein Neuer Kolben fällig sein. Oder zumindest neue Ringe.
Wenn die Kompression fehlt Springt er schlecht an und verliert Leistung. Eines der Symptome hast du ja auch.
EDIT:
Wahrscheinlich ist der Roller komplett entdrosselt?

Gesendet von meinem P6000 Pro mit Tapatalk
__________________
Gesendet von meinem Pc mit Google Chrome

Geändert von DarkFantasy (01.12.2015 um 18:40 Uhr)
DarkFantasy ist offline   Mit Zitat antworten
Alt 07.12.2015, 10:23   #7 (permalink)
New Member
 
Registriert seit: Oct 2015
Alter: 21
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
BlackSaw befindet sich auf einem aufstrebenden Ast 00
Zitat:
Zitat von DarkFantasy Beitrag anzeigen
Da könnte mal ein Neuer Kolben fällig sein. Oder zumindest neue Ringe.
Wenn die Kompression fehlt Springt er schlecht an und verliert Leistung. Eines der Symptome hast du ja auch.
EDIT:
Wahrscheinlich ist der Roller komplett entdrosselt?

Gesendet von meinem P6000 Pro mit Tapatalk
Heute komplett neuen Zylinder eingebaut (KAK Ersatz ECO) geht immer immer noch sehr sehr schlecht an…wenn ich Kicke baut er sich langsam auf will aber nicht kommen, wenn ich dann Gas gebe will er noch mehr kommen aber danach wieder auf 0…wenn ich dann die Gemischschraube reindrehe geht er besser an, nimmt dann aber kein Gas an, wenn ich ihn ankriege während die Schraube 1,5 raus ist (Oder während er läuft rausdrehe) nimmt er das Gas relativ ok an. Ich weiß nicht mehr weiter…
BlackSaw ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
jet force , motor , multivar , problem
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aerox läuft sehr komisch, mit VIDEO =) S1aXoR Anfängerfragen 1 29.10.2012 00:45
Stage6 Pro Replica auf Aerox! Läuft sehr komisch ValentinoRox Anfängerfragen 5 15.06.2012 21:17
Roller läuft net mehr/sehr komisch Detective Minarelli-Motoren - Vergaser 9 26.04.2007 07:19
Roller läuft sehr komisch!! TheBull3t Peugeot-Motoren - Vergaser 3 24.04.2007 17:17
läuft sehr komisch!!! LU!G!-LU!-GUN Peugeot-Motoren - Vergaser 5 07.03.2007 23:07


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:40 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.