Zurück   SCOOTERTUNING - Roller Forum & Community > 2Takt-Forum - 50cc - Vergaser > Peugeot-Motoren - Vergaser > Peugeot liegend - Vergaser

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 07.07.2018, 23:01   #1 (permalink)
New Member
 
Registriert seit: May 2016
Alter: 24
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
jk483 befindet sich auf einem aufstrebenden Ast 00
kein Zündfunke

moin,

Ich habe immer wieder keinen Zündfunken. Mal gehts und er läuft super dann stell ich ihn ab 5min später kein funke mehr....bei der Zündspule kommt nichts an.

Zündkerze neu
Kerzenstecker neu
Zündspule neu

Kerzenstecker auf CDI 8 Ohm

Soll ich jetzt die Lima mal aufmachen und ggf. austauschen oder erstmal CDI? oder beides?
wie gesagt geht immer wieder ohne Probleme.

danke für eure hilfe...
jk483 ist offline  
Mit Zitat antworten
SA Shop
Alt 07.07.2018, 23:28   #2 (permalink)
Member
Aprilia SR 50 R (ab Bj.2005)
 
Benutzerbild von MJ4cu
 
Registriert seit: Apr 2014
Ort: DE-49545 Tecklenburg
Beiträge: 252
Bilder: 10
Abgegebene Danke: 9
Erhielt 29 Danke für 29 Posts
MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt 22
Klingt vllt. simpel, aber hast du schon alle Kabel und Stecker konstrolliert?

Und hast du mal ein Massekabel was vom Motorblock zum Rahmen geht ausprobiert?
__________________
Das Gegenteil von Mut in unserer Gesellschaft ist nicht Feigheit, sondern Anpassung.
MJ4cu ist offline   Mit Zitat antworten
Alt 18.07.2018, 16:40   #3 (permalink)
Banned by Warnings
Aprilia SR 50 Racing (ab Bj.07/2003) (Piaggio-Motor)
 
Registriert seit: Aug 2015
Alter: 30
Beiträge: 444
Realname: Sashka
Abgegebene Danke: 15
Erhielt 9 Danke für 9 Posts
streetMAG sorgt für eine eindrucksvolle Atmosphäre streetMAG sorgt für eine eindrucksvolle Atmosphäre 00
Mess mal deine Lima durch und schau mal nach ob das Trigger-Signal von der Lima an der CDI ankommt.
streetMAG ist offline   Mit Zitat antworten
Alt 19.07.2018, 01:05   #4 (permalink)
Member
Aprilia SR 50 R (ab Bj.2005)
 
Benutzerbild von MJ4cu
 
Registriert seit: Apr 2014
Ort: DE-49545 Tecklenburg
Beiträge: 252
Bilder: 10
Abgegebene Danke: 9
Erhielt 29 Danke für 29 Posts
MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt MJ4cu ist jedem bekannt 22
Wenn es einfach so manchmal geht und manchmal nicht dann wird das vermutlich eher ein Wackelkontakt sein, Pickup bzw Zündsignalgeber messen bringt da wenig, eher erstmal die Verkabelung bis zum Pickup checken wäre da sinnvoll.

Erst wenn du die Verkabelung gecheckt hast und du ausschließen kannst das es daran liegt würde ich anfangen Bauteile zu tauschen.
__________________
Das Gegenteil von Mut in unserer Gesellschaft ist nicht Feigheit, sondern Anpassung.
MJ4cu ist offline   Mit Zitat antworten
Antwort

Lesezeichen
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
kein zündfunke rex rs 450 HELP aprilia24 China 4T-Motoren 4 18.04.2013 11:28
speedfight 2 bekommt kein sprit und kein zündfunke Waldi1860 Peugeot-Motoren - Vergaser 1 26.08.2012 10:39
Kein Zündfunke. Kein Nichts! Chris130192 Zündungen 1 16.07.2009 12:11
Kein Zündfunke!pls help hab kein plan mehr?? d3Rb! R$ Chit Chat 0 11.04.2007 16:14
Kein zündfunke Katana-freaky Minarelli-Motoren - Vergaser 4 28.01.2007 15:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:25 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.