Zurück   SCOOTERTUNING - Roller Forum & Community > 2Takt-Forum - 50cc - Vergaser > Piaggio-Motoren - Vergaser

Piaggio-Motoren - Vergaser Tuningtipps für alle Roller mit Piaggio-Motoren zB. Gilera Runner, Piaggio NRG, TPH, Zip, Derbi GP1, Aprilia SR50 R ...

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.04.2006, 14:24   #1 (permalink)
Member
Gilera Runner 50 (Bj. 2004 - 08/2005)
 
Benutzerbild von Maggo158
 
Registriert seit: Jul 2005
Beiträge: 158
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
Maggo158 wird schon bald berühmt werden 11
Kein Zündfunken????

Hallo, habe heute nen Motoblock auf meiner runner verbaut wollte starten und nichts hat funktioniert Kein Funken! Tachoanzeigen auch nichts Kein Strom könnte die Lima kaputt sein???
Maggo158 ist offline  
Mit Zitat antworten
SA Shop
Alt 21.04.2006, 14:32   #2 (permalink)
Member
Peugeot Speedfight 2 50 LC (wasser)
 
Benutzerbild von raid.hildes
 
Registriert seit: Aug 2004
Ort: Hildesheim/Sarstedt
Beiträge: 254
Bilder: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
raid.hildes sorgt für eine eindrucksvolle Atmosphäre raid.hildes sorgt für eine eindrucksvolle Atmosphäre 33
hört sich auch dannach an als wäre die lima putt!

oder irgend welche kabel evtl. vergessen ?!
__________________
raid.hildes ist offline   Mit Zitat antworten
Alt 21.04.2006, 14:35   #3 (permalink)
Member
Gilera Runner 50 (Bj. 2004 - 08/2005)
 
Benutzerbild von Maggo158
 
Registriert seit: Jul 2005
Beiträge: 158
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Posts
Maggo158 wird schon bald berühmt werden 11
alles angeschlossen dann bau ich mal die lima vom anderen block drauf und hoffe es funktioniert.
Vielen Dank
Maggo158 ist offline   Mit Zitat antworten
Antwort

Lesezeichen
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
kein vernünftiger zündfunken REXY2 Minarelli-Motoren - Vergaser 15 20.07.2008 20:48
kein zündfunken mehr?? MIT BILDER!!! ~AeRoXX$StylA~ Minarelli-Motoren - Vergaser 4 09.07.2008 01:42
Italkit Rotor drin aber kein Zündfunken mehr da, was ist da los? Nuklear Minarelli-Motoren - Vergaser 12 01.06.2008 14:19
kein zündfunken Lima kaputt ? hanfblaettchen Piaggio-Motoren - Vergaser 1 29.04.2008 01:06
Masse und Zündfunken hitmanbyspeedy Zündungen 1 28.04.2008 14:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:07 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.