Zurück   SCOOTERTUNING - Roller Forum & Community > 2Takt-Forum - 50cc - Vergaser > Piaggio-Motoren - Vergaser

Piaggio-Motoren - Vergaser Tuningtipps für alle Roller mit Piaggio-Motoren zB. Gilera Runner, Piaggio NRG, TPH, Zip, Derbi GP1, Aprilia SR50 R ...

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.03.2010, 17:44   #1 (permalink)
Member
Verified SA-Customer
Gilera Runner 50 (Bj. 2004 - 08/2005)
 
Benutzerbild von runnertuning
 
Registriert seit: Mar 2009
Ort: DE-51429 Bergisch Gladbach
Beiträge: 109
Realname: Niklas
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Posts
runnertuning wird schon bald berühmt werden 22
Unhappy Karre ist gelaufen jetzt nicht mehr-.-

Hey leute...habe folgendes problem...

Habe meinen Scoot aufgebaut mit folgendem setup:

S6 Sport Pro
S6 HPC
S6 Einlasssystem
S6 21er Black Edition Vergaser
Offener Luffi
Yasuni C20
S6 Riemenscheibe
S6 Riemen
Malossi Multivar
S6 Kupplung
S6 Kupplungsglocke

Also nach dem Aufbau habe ich ihn angemacht und lief wunderbar...hatte ne 85er HD drin und 5g Gewichte...wenn man es grob betrachtet gingen die gewichte und die hd in die richtige richtung...
dann bin ich 3 oder 4 mal meine straße hoch und runter gefahren und dann fing es an...er nahm kein gas mehr an...dann bin ich vom gas runter dann lief er im standgas weiter...dann wieder gas gegeben und nach 5 metern wieder abgekackt...dann ist er i-wann ausgegangen hörte sich an wie absuafen...
nach dem kicken ging er wieder kurz im standgas an und dann wieder aus...Er fing an fehlzündungen zu bekommen..jetzt geht er garnicht mehr an...
habe HD's danach hoch und runter versucht, nichts!
KW gehäuse steht nicht voller benzin, fresser hat er auch nicht^^
simmerringe sind richtig drin und funken hat er auch...
was kann es noch sein?

danke schonmal im vorraus...habe echt keine ideen mehr!
__________________
Stepin Racing Team...Das Team mit Zukunft! <3
runnertuning ist offline  
Mit Zitat antworten
SA Shop
Alt 21.03.2010, 22:21   #2 (permalink)
Advanced Member
Verified SA-Customer
Yamaha Aerox 50 (ab Bj.1999)
 
Benutzerbild von RedBlackRunner
 
Registriert seit: Jan 2009
Ort: DE-48231 Warendorf
Alter: 28
Beiträge: 606
Bilder: 12
Abgegebene Danke: 106
Erhielt 38 Danke für 38 Posts
RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick 44
Also entweder zeiht der irgendwo falsch luft am ansaugtrackt oder zk durch wie sieht der funken denn aus eher blau oder mehr so ins orange gelbe wie weit biste mit der düse rauf gegangen ?
RedBlackRunner ist offline   Mit Zitat antworten
Alt 21.03.2010, 22:30   #3 (permalink)
Tuner
SA-Customer
Piaggio NRG Power DT 50 (ab Bj.2005)
 
Registriert seit: Jun 2006
Ort: DE-59969 Hallenberg
Alter: 31
Beiträge: 885
Bilder: 16
Abgegebene Danke: 8
Erhielt 57 Danke für 56 Posts
xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft xenon2006 hat eine strahlende Zukunft 3030
Guck mal nach Falschluft rissiger ASS und sowas . Guck mal nach deinen Membranen ob die noch ok sind .
Ich hab auch das S6 Einlasssystem mit der Kuntstoff membran aber die hält nicht so viel aus .
xenon2006 ist offline   Mit Zitat antworten
Alt 21.03.2010, 22:31   #4 (permalink)
Member
Yamaha Aerox 50 Cat (ab.Bj.2003)
 
Benutzerbild von yanikbiz
 
Registriert seit: Mar 2006
Ort: Lüdenscheid
Alter: 28
Beiträge: 134
Bilder: 7
Abgegebene Danke: 6
Erhielt 5 Danke für 5 Posts
yanikbiz ist einfach richtig nett yanikbiz ist einfach richtig nett yanikbiz ist einfach richtig nett yanikbiz ist einfach richtig nett 1313
fahr das selbe setup mit 98 hd und 40 nd !
__________________
Qlimax 21Nov =))
yanikbiz ist offline   Mit Zitat antworten
Alt 22.03.2010, 00:19   #5 (permalink)
Member
Verified SA-Customer
Gilera Runner 50 (Bj. 2004 - 08/2005)
 
Benutzerbild von runnertuning
 
Registriert seit: Mar 2009
Ort: DE-51429 Bergisch Gladbach
Beiträge: 109
Realname: Niklas
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Posts
runnertuning wird schon bald berühmt werden 22
Ansaugstutzen ist in ordnung und Membrane auch...
bin mit der düße bis 92 hoch gegangen...und dann langsam runter und es hat immernoch nicht geflutscht..
wie teste ich das mit dem falsch luft ziehen?
funkenfarbe muss ich morgen mal nachgucken, welche müsste er denn haben?
meint ihr es kann an der elektrik liegen? :S
__________________
Stepin Racing Team...Das Team mit Zukunft! <3
runnertuning ist offline   Mit Zitat antworten
Alt 22.03.2010, 18:12   #6 (permalink)
Member
Verified SA-Customer
Gilera Runner 50 (Bj. 2004 - 08/2005)
 
Benutzerbild von runnertuning
 
Registriert seit: Mar 2009
Ort: DE-51429 Bergisch Gladbach
Beiträge: 109
Realname: Niklas
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Posts
runnertuning wird schon bald berühmt werden 22
kann mir keiner weiter helfen?
__________________
Stepin Racing Team...Das Team mit Zukunft! <3
runnertuning ist offline   Mit Zitat antworten
Alt 22.03.2010, 19:36   #7 (permalink)
Advanced Member
Verified SA-Customer
Yamaha Aerox 50 (ab Bj.1999)
 
Benutzerbild von RedBlackRunner
 
Registriert seit: Jan 2009
Ort: DE-48231 Warendorf
Alter: 28
Beiträge: 606
Bilder: 12
Abgegebene Danke: 106
Erhielt 38 Danke für 38 Posts
RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick RedBlackRunner ist ein wunderbarer Anblick 44
funken muss blau sein was für einen brennwert hat deine kerze ? andernfalls mal kerzenstecker nachgucken und zündkabel könnte auch daran liegen
RedBlackRunner ist offline   Mit Zitat antworten
Alt 22.03.2010, 20:02   #8 (permalink)
Member
Verified SA-Customer
Gilera Runner 50 (Bj. 2004 - 08/2005)
 
Benutzerbild von runnertuning
 
Registriert seit: Mar 2009
Ort: DE-51429 Bergisch Gladbach
Beiträge: 109
Realname: Niklas
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Posts
runnertuning wird schon bald berühmt werden 22
Ist ne ganz normale NGK kerze vom händler... :S
Werde die sachen mal ausprobieren...
Meint ihr mit einer racingzündkerze könnte es besser klappen? MUSS man ne racing ZK fahren oder kann man auch ne normale fahren?weil ich sonst nähmlich erstmal ne normale neue beim händler kaufen gehe
__________________
Stepin Racing Team...Das Team mit Zukunft! <3
runnertuning ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
fehlzündung , startprobleme , säuft ab , vergaser
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Karre springt nicht mehr an Kaltenbacherx8r Piaggio-Motoren - Vergaser 3 19.05.2009 19:17
Karre heud erstmals kurz gelaufen MHRroX Minarelli-Motoren - Vergaser 4 29.03.2006 22:02
Erst lief die karre, jetzt nicht mehr... deadhead Minarelli-Motoren - Vergaser 13 12.03.2005 21:49
karre geht nicht mehr an styler Sonstige-Motoren - Vergaser 3 27.02.2004 17:34
Karre LÄuft Nicht Mehr TpHrAsEr Piaggio-Motoren - Vergaser 4 07.01.2004 21:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:56 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.