Zurück   SCOOTERTUNING - Roller Forum & Community > 2Takt-Forum - 50cc - Vergaser > Piaggio-Motoren - Vergaser

Piaggio-Motoren - Vergaser Tuningtipps für alle Roller mit Piaggio-Motoren zB. Gilera Runner, Piaggio NRG, TPH, Zip, Derbi GP1, Aprilia SR50 R ...

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 24.05.2018, 18:12   #1 (permalink)
New Member
Yamaha Aerox 50 (ab Bj.1999)
 
Benutzerbild von easy4youu
 
Registriert seit: May 2009
Ort: DE-10783 Berlin
Beiträge: 19
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Posts
easy4youu befindet sich auf einem aufstrebenden Ast 00
Gilera Runner SP 50 Starter nicht,auch kein zündgeräsuch

Mein Roller Startet nicht mehr,als ich die Abdeckung abgenommen hab fiel mir auf das da ein Kabel lose hing,leider weiß ich nicht wo das hinkommt noch was es für ein Anschluß Kabel ist am Ende ist eine Feder.

Beim Startversuch kommen nicht die normalen zündgeräusche nur ein ein knacken,dieses kommt vom Anlasser Relais,ich habe mir ein neuen gekauft da ich dachte das dieser defekt sei aber nix is.kickstart geht auch nicht.

Bitte ich brauche Hilfe ich habe im Netz gesucht und komme nicht weiter.was ist das für ein Kabel und wo wird dieses angeschlossen.

Ein foto habe ich gemacht damit ihr seht welches Kabel ich meine.

Danke im voraus

https://www.motor-talk.de/bilder/gil...209203855.html
__________________
"Mein anderes Spielzeug hat Titten"
easy4youu ist offline  
Mit Zitat antworten
SA Shop
Alt 24.05.2018, 23:31   #2 (permalink)
Advanced Member
Verified SA-Customer
Yamaha Aerox 50 Cat (ab.Bj.2003)
 
Registriert seit: Sep 2009
Ort: DE-64521 Groß-Gerau
Alter: 24
Beiträge: 580
Bilder: 12
Abgegebene Danke: 32
Erhielt 34 Danke für 33 Posts
Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick 11
Bewertung: 100% (1)
Kabel sieht nach Choke aus. Diesen mal überprüft? Sitz normalerweise im Vergaser. Soweit ich aber weiß ist bei Piaggio eigentlich E-choke verbaut. Das sieht nach Manuellem aus. Ein paar Fotos mehr wären Hilfreich.
Hast du mal gecheckt ob überhaupt zündfunke da ist? -> Zündkerze rauschrauben, in Zündkerzenstecker stecken und Zündkerzen an Rahmen halten. Falls Plastikstecker lieber einen Gummihandschuh benutzen. Kann schonmal zwicken
Justintph ist offline   Mit Zitat antworten
Alt 24.05.2018, 23:57   #3 (permalink)
New Member
Yamaha Aerox 50 (ab Bj.1999)
 
Benutzerbild von easy4youu
 
Registriert seit: May 2009
Ort: DE-10783 Berlin
Beiträge: 19
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Posts
easy4youu befindet sich auf einem aufstrebenden Ast 00
Zitat:
Zitat von Justintph Beitrag anzeigen
Kabel sieht nach Choke aus. Diesen mal überprüft? Sitz normalerweise im Vergaser. Soweit ich aber weiß ist bei Piaggio eigentlich E-choke verbaut. Das sieht nach Manuellem aus. Ein paar Fotos mehr wären Hilfreich.
Hast du mal gecheckt ob überhaupt zündfunke da ist? -> Zündkerze rauschrauben, in Zündkerzenstecker stecken und Zündkerzen an Rahmen halten. Falls Plastikstecker lieber einen Gummihandschuh benutzen. Kann schonmal zwicken
Danke für die rasche antwort.
wenn garkeine zündgeräusch kommt nur ein klicken am Anlasser bzw.Starter-Relais kann den dann trotzdem ein zündfunke entstehen?

Gesendet von meinem SM-N9005 mit Tapatalk
__________________
"Mein anderes Spielzeug hat Titten"
easy4youu ist offline   Mit Zitat antworten
Alt 25.05.2018, 00:20   #4 (permalink)
Advanced Member
Verified SA-Customer
Yamaha Aerox 50 Cat (ab.Bj.2003)
 
Registriert seit: Sep 2009
Ort: DE-64521 Groß-Gerau
Alter: 24
Beiträge: 580
Bilder: 12
Abgegebene Danke: 32
Erhielt 34 Danke für 33 Posts
Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick 11
Bewertung: 100% (1)
Wenn die Welle sich dreht solltest du auch ein Funken haben. Spätestens mit dem Kickstarter tut sie das ja. Spätestens dann solltest du einen Funken haben.
Justintph ist offline   Mit Zitat antworten
Alt 25.05.2018, 00:45   #5 (permalink)
New Member
Keeway RY8 50
 
Registriert seit: Apr 2009
Alter: 31
Beiträge: 99
Bilder: 5
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Posts
Kochy1987 sorgt für eine eindrucksvolle Atmosphäre Kochy1987 sorgt für eine eindrucksvolle Atmosphäre 00
Hey Justintph,
ließ dir doch bitte nochmal seinen ersten Post genau durch.

Der Kickstarter funktioniert nicht.

--------------------------------------------------------------
Wenn nur ein klacken des Relais zu hören ist, kann es evtl. sein das deine Batterie
zu schwach ist den Anlasser mit genug Power zu versorgen.
ODER
Es besteht ein Masse-Problem. Also vom Rahmen zum Motor.
Machne Anlasser ziehen sich die Masse nicht über ein Kabel sondern über Rahmen bzw. Motorblock.
ODER
Die Plusleitung ist irgendwo zum Anlasser defekt.

Da aus deinem ersten Post nicht ganz eindeutig für mich ist, WAS genau du neu gekauft hast (Anlasser oder Relais), Tippe ich als letztes mal auf einen defekten Anlasser.

Was mir grad noch eingefallen ist:
Vielleicht blockiert der Motor? Sodass der Anlasser es einfach nicht schafft...
Kochy1987 ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Kochy1987 für den nützlichen Beitrag:
Alt 25.05.2018, 00:58   #6 (permalink)
New Member
Yamaha Aerox 50 (ab Bj.1999)
 
Benutzerbild von easy4youu
 
Registriert seit: May 2009
Ort: DE-10783 Berlin
Beiträge: 19
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Posts
easy4youu befindet sich auf einem aufstrebenden Ast 00
Die Batterie habe ich aufgeladen.
Den Relais hatte ich ausgetauscht.
Der kickstarter geht insofern nicht das man beim treten das Gefühl hat das sich nur der Ritzel dreht und nicht die welle,da der Deckel drauf sitzt kann man leider nicht sehen was innen passiert.

Da ich schon öfter roller mit kickstarter gestartet habe kann ich sagen das ich das Gefühl habe,das die Welle sich nicht mitdreht.



Gesendet von meinem SM-N9005 mit Tapatalk
__________________
"Mein anderes Spielzeug hat Titten"
easy4youu ist offline   Mit Zitat antworten
Alt 25.05.2018, 10:56   #7 (permalink)
New Member
Keeway RY8 50
 
Registriert seit: Apr 2009
Alter: 31
Beiträge: 99
Bilder: 5
Abgegebene Danke: 0
Erhielt 7 Danke für 7 Posts
Kochy1987 sorgt für eine eindrucksvolle Atmosphäre Kochy1987 sorgt für eine eindrucksvolle Atmosphäre 00
Hmmmm, es soll wohl schon vorgekommen sein das Kurbelwellen gebrochen sind.
Damit meine ich das die Variomatikstumpf gebrochen ist und somit die Welle nicht betätigt werden kann.

Schraub doch mal den Variokasten auf und sieh nach.
Bilder wären optimal.
Kochy1987 ist offline   Mit Zitat antworten
Alt 25.05.2018, 12:04   #8 (permalink)
Advanced Member
Verified SA-Customer
Yamaha Aerox 50 Cat (ab.Bj.2003)
 
Registriert seit: Sep 2009
Ort: DE-64521 Groß-Gerau
Alter: 24
Beiträge: 580
Bilder: 12
Abgegebene Danke: 32
Erhielt 34 Danke für 33 Posts
Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick Justintph ist ein wunderbarer Anblick 11
Bewertung: 100% (1)
Zitat:
Zitat von Kochy1987 Beitrag anzeigen
Hey Justintph,
ließ dir doch bitte nochmal seinen ersten Post genau durch.

Der Kickstarter funktioniert nicht.

--------------------------------------------------------------
Wenn nur ein klacken des Relais zu hören ist, kann es evtl. sein das deine Batterie
zu schwach ist den Anlasser mit genug Power zu versorgen.
ODER
Es besteht ein Masse-Problem. Also vom Rahmen zum Motor.
Machne Anlasser ziehen sich die Masse nicht über ein Kabel sondern über Rahmen bzw. Motorblock.
ODER
Die Plusleitung ist irgendwo zum Anlasser defekt.

Da aus deinem ersten Post nicht ganz eindeutig für mich ist, WAS genau du neu gekauft hast (Anlasser oder Relais), Tippe ich als letztes mal auf einen defekten Anlasser.

Was mir grad noch eingefallen ist:
Vielleicht blockiert der Motor? Sodass der Anlasser es einfach nicht schafft...
Dem ist erstmal nicht viel mehr hinzuzufügen

Sorry war schon spät und ich habe es so verstanden das er auch mit Kickstarter nicht anspringt.

Schau mal nach ob dein Mitnehmerritzel abgenutzt ist.
Justintph ist offline   Mit Zitat antworten
Alt 25.05.2018, 13:29   #9 (permalink)
Tuner
Piaggio NRG Power DD 50 (ab Bj.2005)
 
Benutzerbild von deleeh
 
Registriert seit: Mar 2013
Ort: DE-78532 Tuttlingen
Beiträge: 3.959
Realname:
Bilder: 3
Abgegebene Danke: 356
Erhielt 330 Danke für 322 Posts
deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen deleeh genießt hohes Ansehen 3939
Wenn ich mir den Bock so ansehe auf dem Foto gehe ich davon aus das der Anlasser fest ist.Was gerne vorkommt.
Ich nehme auch an das der Anlassermotor an der Verzahnung verostet ist und sehr wahrscheinlich der Anlasserfreilauf in der offenen Stellung steht da versucht wurde zu starten und der Anlassermotor den Geist aufgegeben hat.
Und wenn der Anlasserfreilauf offen steht kannst folglich auch nichts mit dem Kickstarter machen.
Das wird die Ursache sein.
Das hat nichts mit dem Relais zu tun.

Du musst den Variodeckel aufschrauben und abnehmen und den Anlasserfreilauf rausholen,dann dreh mal an der Riemen Scheibe wenn die sich drehen lässt misst du den Anlassermotor ausbauen und dann Anlasserfreilauf wieder einbauen dann solttest ihn mit dem Kickstarter zum laufen bringen.

Geändert von deleeh (25.05.2018 um 13:32 Uhr)
deleeh ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu deleeh für den nützlichen Beitrag:
Antwort

Lesezeichen
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gilera Runner 50 Springt nicht an! (Kein Zündfunke) Angerfist811 Piaggio-Motoren - Vergaser 2 18.07.2013 15:36
Vario Problem! E-Starter geht nicht mehr, kicken auch nicht. Startermitlauf kaputt? Nico Valerinto Minarelli-Motoren - Vergaser 12 18.07.2011 22:24
runner 180 (1997) kein bremslicht kein e-starter NRG_POWER_HAIZA Piaggio 125-180cc 3 13.03.2010 11:19
gilera runner bremshebel auch an nrg? Tommy-92 Tips & Tricks allgemein 3 18.05.2008 20:07
Kein Licht, keine Hupe, kein E-Starter, nichts geht beim Runner olz Elektrik allgemein 14 25.05.2006 20:55


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:09 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.