Zurück   SCOOTERTUNING - Roller Forum & Community > Community Workshop > Elektrik-Ecke > Zündungen

Zündungen Probleme mit der Zündung ? Hier gibt´s die Antworten !

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 21.03.2012, 15:16   #1 (permalink)
New Member
Verified SA-Customer
MBK Booster Rocket 50
 
Benutzerbild von Scootynator
 
Registriert seit: Aug 2009
Alter: 28
Beiträge: 44
Bilder: 9
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Post
Scootynator befindet sich auf einem aufstrebenden Ast 00
Question kein Zündfunke trotz Spannung

Moin erst mal =D ich hab folgendes Problem:
Es kommt kein Saft aus der Zündspule doch dort liegt dennoch Spannung an wie kann das sein? Was ich noch dazu sagen muss im vergangen Jahr lief die Kiste so wie sie jetz immoment verkabelt ist.
Habe schon die ZS ausgetauscht hat aber nix gebracht
Danke im vorraus
__________________
Scootynator ist offline  
Mit Zitat antworten
SA Shop
Alt 24.03.2012, 13:06   #2 (permalink)
New Member
Verified SA-Customer
MBK Booster Rocket 50
 
Benutzerbild von Scootynator
 
Registriert seit: Aug 2009
Alter: 28
Beiträge: 44
Bilder: 9
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Post
Scootynator befindet sich auf einem aufstrebenden Ast 00
push
Kann keiner helfen? =O
__________________
Scootynator ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Stichworte
hilfe , problem , zündfunke , zündspule , zündung
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kein Zündfunke trotz kerzenwechsel Unisardo Anfängerfragen 11 14.07.2011 23:47
kein zündfunke trotz neuer zündspule und zündkerze tgbtapors Anfängerfragen 2 09.03.2011 18:34
selten zündfunke trotz neuer mvt u15 Peugeot-Motoren - Vergaser 1 30.05.2009 23:21
Keinen Zündfunke bei Speedfight aber am Stecker Spannung gemessen xtiba Zündungen 0 19.06.2007 18:07
Trotz Zündfunke LiMa kaputt? NRG-Haizööör Piaggio-Motoren - Vergaser 0 15.05.2006 17:37


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:28 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.