Zurück   SCOOTERTUNING - Roller Forum & Community > Community Workshop > Elektrik-Ecke > Zündungen

Zündungen Probleme mit der Zündung ? Hier gibt´s die Antworten !

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 09.12.2017, 14:25   #1 (permalink)
New Member
Aprilia SR 50 R (ab Bj.2005)
 
Registriert seit: Jan 2016
Ort: DE-72072 Tübingen
Beiträge: 44
Abgegebene Danke: 1
Erhielt 1 Danke für 1 Post
Evo4g63t befindet sich auf einem aufstrebenden Ast 11
Leonelli Zündung "P1K" und "P2K"

Mahlzeit,

hab die Woche in der Bucht, ne sehr sehr günstige neuewertig und nie verbaute Zündung von Lenelli geschoßen,.. Es handelt sich um eine Analoge Zündung mit verstellbaren Zündzeitpunkt und der Möglichkeit mein Roller auf 6000 U/min zu Drosseln!

Nun sieht es leider so aus,.. ich hab leider das alte Modell der Zündung "P1K" (mit dem Runden Stecker mit 4 Kabeln (Blau/Gelb/Grün/Grau) dran) also für Piaggio Modelle ohne Euro 2 gekauft.

Leider hat mein Roller den neueren Piaggio Motor, mit Euro 2 (den viereckigen Stecker mit den 3 Kabeln (Weiß/Rot/Grün) und würde somit, die "P2K" Zündung von Lenoelli benötigen).

Hab mich zwischenzeitlich mal erkundigt, also die Leonelli CDI ist bei beiden Modellen die gleiche, auch das Polrad und die Zündspule sind vom durchmesser her mit 103mm und 75 Watt identisch. Der Unterschied zwischen beiden "P1K" u. "P2K" ist lediglich, dass bei der "P1K" 4 Kabel aus der Zündspule kommen und der "P2K" nur 3 Kabel raus kommen!

Jetzt meine Frage, gibt es ne Möglichkeit, diese Züdung des alten Modells, an mein Roller mit Euro 2 also dem neueren Modell anzuschließen?

Was machen die 4 Kabel beim nicht Euro 2 Modell?
Bzw. was machen die 3 Kabel beim Euro 2 Modell?

Gruß Julian
Evo4g63t ist offline  
Mit Zitat antworten
SA Shop
Antwort

Lesezeichen
SA Shop

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektro- Problem Motor geht nicht mehr an """"""!!!!!!!!!! Xibit Elektrik allgemein 2 12.12.2010 22:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:18 Uhr.



´

Die Roller Tuning Community von Scooter-Attack. Über 100.000 Mitglieder, Videos, Bilder, Anleitungen... scootertuning.de - Das Forum der deutschen Rollertuning Szene.